<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    Hi Rakesh,<br>
    <br>
    this seems to be an audio/GNU Radio problem, so you might get get
    better results asking this over at <a class="moz-txt-link-rfc2396E" href="mailto:discuss-gnuradio@gnu.org"><discuss-gnuradio@gnu.org></a>
    [1].<br>
    Generally, your problem description is a bit too short. The people
    of discuss-gnuradio will want to know how you installed GNU Radio,
    what you mean by "OS not detecting audio drive".<br>
    <br>
    Greetings,<br>
    Marcus<br>
    <br>
    [1] subscribe under
    <a class="moz-txt-link-freetext" href="https://lists.gnu.org/mailman/listinfo/discuss-gnuradio">https://lists.gnu.org/mailman/listinfo/discuss-gnuradio</a><br>
    <div class="moz-cite-prefix">On 12.09.2014 13:52, Rakesh SK via
      USRP-users wrote:<br>
    </div>
    <blockquote
cite="mid:CADW13E_Pi98zNiMz1BJN9KA3V8s98A8kM_6hY4p_vZVK0QQ9dQ@mail.gmail.com"
      type="cite">
      <pre wrap="">hi
i am using gnuradio on Ubuntu 12.04 but OS not detecting audio drive

</pre>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
USRP-users mailing list
<a class="moz-txt-link-abbreviated" href="mailto:USRP-users@lists.ettus.com">USRP-users@lists.ettus.com</a>
<a class="moz-txt-link-freetext" href="http://lists.ettus.com/mailman/listinfo/usrp-users_lists.ettus.com">http://lists.ettus.com/mailman/listinfo/usrp-users_lists.ettus.com</a>
</pre>
    </blockquote>
    <br>
  </body>
</html>