<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    Matthew, <br>
    <br>
    Wires and cables sometimes act as antennas too.<br>
    <br>
    <a class="moz-txt-link-freetext" href="http://en.wikipedia.org/wiki/Antenna_%28radio%29">http://en.wikipedia.org/wiki/Antenna_%28radio%29</a><br>
    <br>
    -John<br>
    <br>
    <br>
    On 2/27/2012 1:24 PM, Matthew Hinojosa wrote:
    <blockquote
cite="mid:CAC2KOc3J7VE45Mx6Lvtrd3FFb4g8GPosh=x0U8MV5S6AKuOxLQ@mail.gmail.com"
      type="cite">
      <meta http-equiv="Context-Type" content="text/html;
        charset=ISO-8859-1">
      Hi, I am running simple tests with two separate USRP's. On one
      usrp, i am transmitting a known signal at a known frequency, and
      on the other USRP i am trying to look at that signal by using the
      uhd_fft.py script. When doing this, i was sending a sine wave at 2
      GHz and also receiving this signal at the 2GHz range. However, I
      was able to receive the signal without the antenna attached to the
      USRP. Can anybody tell me how this is possible or why this is
      happening.
      <div>
        <br>
      </div>
      <div>Thank you,</div>
      <div><br>
      </div>
      <div>Matthew Hinojosa</div>
      <div>Undergraduate Research Assistant </div>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
USRP-users mailing list
<a class="moz-txt-link-abbreviated" href="mailto:USRP-users@lists.ettus.com">USRP-users@lists.ettus.com</a>
<a class="moz-txt-link-freetext" href="http://lists.ettus.com/mailman/listinfo/usrp-users_lists.ettus.com">http://lists.ettus.com/mailman/listinfo/usrp-users_lists.ettus.com</a>
</pre>
    </blockquote>
    <br>
  </body>
</html>