[USRP-users] ISE Version for building N210 FPGA

Roy Thompson rthompso at gmail.com
Wed Feb 6 12:58:28 EST 2013


I tried building the N210R4 FPGA from source for the first time (no
changes made), and it is failing to meet timing.  I am using Xilinx
ISE 13.3.  What version should I be using?

Thanks,
Roy




More information about the USRP-users mailing list